RubyGems Navigation menu

fluent-plugin-http-puma 0.0.2

Puma based HTTP(S) plugin for Fluentd

Gemfile
          gem 'fluent-plugin-http-puma', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-http-puma
  
  
  
  
  
  
  

Licenses:

  • Apache License (2.0)

Total downloads 429

For this version 187

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2 - September 7, 2014 (12 KB)
  2. 0.0.1 - July 19, 2014 (10 KB)

Development Dependencies: