RubyGems.org

fluentd plugin output to im.kayac.com

installgem install fluent-plugin-imkayac
Authors

FUJIWARA Shunichiro

1,033 total downloads 1,033 for this version
Owners

Ca6281fff64797dc419b78f51f25c0a5

Gemfile
gem 'fluent-plugin-imkayac', '~> 0.0.1'
Versions
  1. 0.0.1 June 14, 2012 (6 KB)
Runtime Dependencies
  1. fluentd >= 0
Development Dependencies
  1. fluentd >= 0