RubyGems.org

Fluentd output plugin for XMPP(Jabber) protocol

installgem install fluent-plugin-jabber
Authors

todesking

3,300 total downloads 661 for this version
Owners

Eb54d1a9d9a9d1b25a62f1387c49a315

Gemfile
gem 'fluent-plugin-jabber', '~> 0.4.0'
Versions
  1. 0.4.0 April 3, 2013 (8 KB)
  2. 0.3.0 February 2, 2013 (8 KB)
  3. 0.1.1 January 29, 2013 (7 KB)
  4. 0.1.0 January 27, 2013 (6.5 KB)
  5. 0.0.1 January 15, 2013 (4.5 KB)
Development Dependencies
  1. rspec >= 0