RubyGems Navigation menu

fluent-plugin-kestrel 0.2.2

fluentd input/output plugin for kestrel queue.

Gemfile
          gem 'fluent-plugin-kestrel', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-kestrel
  
  
  
  
  
  
  

Authors:

  • Junichiro Takagi

Owners:

Total downloads 5,278

For this version 1,143

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - June 2, 2012 (8.5 KB)
  2. 0.2.1 - May 22, 2012 (7.5 KB)
  3. 0.2.0 - May 22, 2012 (7.5 KB)
  4. 0.1.1 - May 20, 2012 (7 KB)
  5. 0.1.0 - February 11, 2012 (7 KB)