RubyGems Navigation menu

fluent-plugin-metricsense 0.2.7

MetricSense - application metrics aggregation plugin for Fluentd

Gemfile
          gem 'fluent-plugin-metricsense', '~> 0.2.7'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-metricsense
  
  
  
  
  
  
  

Total downloads 8,046

For this version 961

Show all versions (10 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.7 - June 17, 2014 (10.5 KB)
  2. 0.2.6 - June 17, 2014 (10.5 KB)
  3. 0.2.5 - May 8, 2014 (10.5 KB)
  4. 0.2.4 - December 12, 2013 (10.5 KB)
  5. 0.2.3 - August 7, 2013 (9.5 KB)
Show all versions (10 total)

Runtime Dependencies: