RubyGems Navigation menu

fluent-plugin-multi-format-parser 0.0.2

Multi format parser plugin for Fluentd

Versions:

  1. 0.0.2 - December 18, 2014 (6 KB)
  2. 0.0.1 - July 10, 2014 (6 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Masahiro Nakagawa

Owners:

549af9b1761821586758abbbc30a7df2

Total downloads 515

For this version 77

Required Ruby Version: >= 0

Licenses:

Apache License (2.0)

Gemfile:
gem 'fluent-plugin-multi-format-parser', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install fluent-plugin-multi-format-parser = Copy to clipboard Copied!

Links: