RubyGems Navigation menu

fluent-plugin-nats 0.0.5

nats plugin for fluentd, an event collector

Gemfile
          gem 'fluent-plugin-nats', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-nats
  
  
  
  
  
  
  

Authors:

  • Eduardo Aceituno

Owners:

Total downloads 4,179

For this version 770

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - February 27, 2013 (7.5 KB)
  2. 0.0.4 - January 25, 2013 (7 KB)
  3. 0.0.3 - September 3, 2012 (7 KB)
  4. 0.0.2 - August 31, 2012 (7 KB)
  5. 0.0.1 - August 30, 2012 (6 KB)

Development Dependencies: