RubyGems Navigation menu

fluent-plugin-onlineuser 0.0.1

Fluentd plugin to count online users. It's based on Redis and the sorted set data type.

Gemfile
          gem 'fluent-plugin-onlineuser', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-onlineuser
  
  
  
  
  
  
  

Total downloads 728

For this version 728

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 16, 2013 (6.5 KB)

Runtime Dependencies: