RubyGems Navigation menu

fluent-plugin-out_chatwork 0.0.3

fluentd output plugin for post to chatwork

Gemfile
          gem 'fluent-plugin-out_chatwork', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-out_chatwork
  
  
  
  
  
  
  

Authors:

  • sue445

Owners:

Licenses:

  • MIT

Total downloads 750

For this version 272

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - June 26, 2014 (8 KB)
  2. 0.0.2 - June 25, 2014 (8 KB)
  3. 0.0.1 - June 25, 2014 (7.5 KB)

Runtime Dependencies: