RubyGems Navigation menu

fluent-plugin-rambler 0.1.1

Amazon S3 / Redshift output plugin for Fluentd event collector

Gemfile
          gem 'fluent-plugin-rambler', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-rambler
  
  
  
  
  
  
  

Authors:

  • Keisuke Nishida

Owners:

Licenses:

  • Apache License, Version 2.0

Total downloads 1,134

For this version 608

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - August 24, 2013 (6.5 KB)
  2. 0.1.0 - August 22, 2013 (7.5 KB)

Development Dependencies: