RubyGems Navigation menu

fluent-plugin-rds-log 0.1.3

Amazon RDS slow_log and general_log input plugin for Fluent event collector

Gemfile
          gem 'fluent-plugin-rds-log', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-rds-log
  
  
  
  
  
  
  

Total downloads 2,609

For this version 883

Show all versions (20 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - October 14, 2013 (7.5 KB)
  2. 0.1.2 - October 13, 2013 (7.5 KB)
  3. 0.1.1 - October 13, 2013 (7.5 KB)
  4. 0.1.0 - October 10, 2013 (7.5 KB)
Show all versions (20 total)

Development Dependencies: