RubyGems Navigation menu

fluent-plugin-rewrite 0.0.12

Fluentd plugin to rewrite tags/values along with pattern matching and re-emit them.

Versions:

  1. 0.0.12 - December 16, 2013 (8.5 KB)
  2. 0.0.11 - September 30, 2013 (7.5 KB)
  3. 0.0.10 - April 26, 2013 (7.5 KB)
  4. 0.0.9 - January 15, 2013 (7.5 KB)
  5. 0.0.8 - July 4, 2012 (7.5 KB)
Show all versions (12 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Kentaro Kuribayashi

Owners:

23f4d5d797a91b6d17d627b90b5a42d9

Total downloads 36,472

For this version 21,668

Show all versions (12 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'fluent-plugin-rewrite', '~> 0.0.12' = Copy to clipboard Copied!

install:
gem install fluent-plugin-rewrite = Copy to clipboard Copied!

Links: