RubyGems Navigation menu

fluent-plugin-sampling-filter 0.1.3

fluentd plugin to pickup sample data from matched massages

Gemfile
          gem 'fluent-plugin-sampling-filter', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-sampling-filter
  
  
  
  
  
  
  

Authors:

  • TAGOMORI Satoshi

Owners:

Licenses:

  • APLv2

Total downloads 7,669

For this version 2,810

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - March 7, 2014 (8.5 KB)
  2. 0.1.2 - August 8, 2012 (7.5 KB)
  3. 0.1.1 - March 29, 2012 (7 KB)
  4. 0.1.0 - February 23, 2012 (6.5 KB)

Runtime Dependencies:

Development Dependencies: