RubyGems Navigation menu

fluent-plugin-snmptrap 0.0.1

FLuentd plugin for SNMP Traps... WIP

Gemfile
          gem 'fluent-plugin-snmptrap', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-snmptrap
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 258

For this version 258

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1 - July 9, 2014 (6 KB)

Development Dependencies: