RubyGems Navigation menu

fluent-plugin-splunkapi-ssln 0.0.2

Splunk output plugin (REST API / Storm API) for Fluentd event collector

Gemfile
          gem 'fluent-plugin-splunkapi-ssln', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-splunkapi-ssln
  
  
  
  
  
  
  

Authors:

  • Kristian Brimble

Owners:

Licenses:

  • Apache License, Version 2.0

Total downloads 698

For this version 365

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2 - May 21, 2014 (8.5 KB)
  2. 0.0.1 - May 21, 2014 (8.5 KB)