RubyGems Navigation menu

fluent-plugin-sstp 0.0.0

Fluentd output plugin to send server using Sakura Script Transfer Protocol(SSTP)

Versions:

  1. 0.0.0 - January 26, 2014 (7 KB)

Runtime Dependencies:

Authors:

  • bash0C7

Owners:

9d2d4c8b739b1b4d7882ba49dcf1d276

Total downloads 419

For this version 419

Required Ruby Version: None

Licenses:

Ruby's

Gemfile:
gem 'fluent-plugin-sstp', '~> 0.0.0' = Copy to clipboard Copied!

install:
gem install fluent-plugin-sstp = Copy to clipboard Copied!

Links: