RubyGems Navigation menu

fluent-plugin-statsd 1.0.3

fluentd output plugin to send metrics to Esty StatsD monitor

Gemfile
          gem 'fluent-plugin-statsd', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-statsd
  
  
  
  
  
  
  

Total downloads 1,388

For this version 407

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.3 - June 25, 2014 (6.5 KB)
  2. 1.0.2 - June 19, 2014 (6.5 KB)
  3. 1.0.1 - March 20, 2014 (6 KB)
  4. 1.0.0 - March 20, 2014 (6 KB)

Runtime Dependencies:

Development Dependencies: