RubyGems Navigation menu

fluent-plugin-statsite 0.0.7

Fluentd plugin which caluculate statistics using statsite

Gemfile
          gem 'fluent-plugin-statsite', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-statsite
  
  
  
  
  
  
  

Authors:

  • OKUNO Akihiro

Owners:

Licenses:

  • Apache-2.0

Total downloads 894

For this version 223

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.7 - August 15, 2014 (15 KB)
  2. 0.0.4 - July 21, 2014 (13 KB)
  3. 0.0.3 - July 21, 2014 (12.5 KB)
  4. 0.0.2 - July 20, 2014 (12.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: