RubyGems Navigation menu

fluent-plugin-stdout_ex 0.0.1

Fluentd out_stdout extension

Gemfile
          gem 'fluent-plugin-stdout_ex', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-stdout_ex
  
  
  
  
  
  
  

Authors:

  • Naotoshi Seo

Owners:

Licenses:

  • MIT

Total downloads 504

For this version 504

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1 - May 1, 2014 (7.5 KB)

Runtime Dependencies:

Development Dependencies: