RubyGems Navigation menu

fluent-plugin-suppress 0.0.6

Fluentd plugin to suppress same messages

Versions:

  1. 0.0.6 - December 17, 2014 (8.5 KB)
  2. 0.0.5 - December 16, 2014 (8 KB)
  3. 0.0.4 - April 11, 2014 (7 KB)
  4. 0.0.3 - June 6, 2013 (6.5 KB)
  5. 0.0.2 - November 22, 2012 (6 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • FUJIWARA Shunichiro

Owners:

Ca6281fff64797dc419b78f51f25c0a5

Total downloads 6,207

For this version 483

Show all versions (6 total)

Required Ruby Version: >= 0

Licenses:

APLv2

Gemfile:
gem 'fluent-plugin-suppress', '~> 0.0.6' = Copy to clipboard Copied!

install:
gem install fluent-plugin-suppress = Copy to clipboard Copied!

Links: