RubyGems Navigation menu

fluent-plugin-tagdata 0.0.1

Fluentd plugin to put the tag records in the data.

Gemfile
          gem 'fluent-plugin-tagdata', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-tagdata
  
  
  
  
  
  
  

Authors:

  • Fukui Masayuki

Owners:

Total downloads 757

For this version 757

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 7, 2013 (7.5 KB)

Runtime Dependencies: