RubyGems Navigation menu

fluent-plugin-tai64n_parser 0.1.0

Fluentd plugin to parse the tai64n format log.

Versions:

  1. 0.1.0 - February 19, 2014 (8.5 KB)
  2. 0.0.1 - February 12, 2014 (7.5 KB)

Runtime Dependencies:

Authors:

  • Akira Maeda, Naotoshi Seo

Owners:

A38f7cb47694d51c951f729ddc764a96

Total downloads 1,568

For this version 1,188

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'fluent-plugin-tai64n_parser', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install fluent-plugin-tai64n_parser = Copy to clipboard Copied!

Links: