RubyGems Navigation menu

fluent-plugin-tail-ex-asis 0.1.5

Extended tail input plugin

Versions:

  1. 0.1.5 - March 11, 2014 (12.5 KB)
  2. 0.1.4 - March 10, 2014 (12.5 KB)
  3. 0.1.3 - March 10, 2014 (12.5 KB)
  4. 0.1.2 - March 1, 2014 (12.5 KB)
  5. 0.1.1 - February 28, 2014 (12.5 KB)
Show all versions (6 total)

Development Dependencies:

Authors:

  • Yoshihisa Tanaka

Owners:

9bc3d6111dfacb10726c513300b375e0

Total downloads 2,033

For this version 433

Show all versions (6 total)

Required Ruby Version: None

Licenses:

Apache 2.0

Gemfile:
gem 'fluent-plugin-tail-ex-asis', '~> 0.1.5' = Copy to clipboard Copied!

install:
gem install fluent-plugin-tail-ex-asis = Copy to clipboard Copied!

Links: