RubyGems Navigation menu

fluent-plugin-tail-ex 0.1.0

Extended tail input plugin

Versions:

  1. 0.1.1 - November 10, 2013 (11 KB)
  2. 0.1.0 - October 7, 2012 (11 KB)

Authors:

  • Yoshihisa Tanaka

Owners:

C56cdcf745c0890f32b092a3c0d4b9f5

Total downloads 17,233

For this version 5,251

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'fluent-plugin-tail-ex', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install fluent-plugin-tail-ex -v 0.1.0 = Copy to clipboard Copied!

Links: