RubyGems Navigation menu

fluent-plugin-tail-multiline 0.1.5

Extend tail plugin to support log with multiple line

Versions:

  1. 0.1.5 - December 26, 2013 (10 KB)
  2. 0.1.4 - August 7, 2013 (9 KB)
  3. 0.1.3 - August 7, 2013 (9 KB)
  4. 0.1.2 - July 12, 2013 (9.5 KB)
  5. 0.1.1 - March 4, 2013 (8.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Tomohisa Ota

Owners:

1bc9dbef7d963873673c77fbe08f4b98

Total downloads 32,410

For this version 25,789

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'fluent-plugin-tail-multiline', '~> 0.1.5' = Copy to clipboard Copied!

install:
gem install fluent-plugin-tail-multiline = Copy to clipboard Copied!

Links: