RubyGems Navigation menu

fluent-plugin-unit-time-filter 0.1.4

Plug-in to aggregate by unit time

Gemfile
          gem 'fluent-plugin-unit-time-filter', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-unit-time-filter
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,961

For this version 476

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - February 11, 2014 (10.5 KB)
  2. 0.1.3 - February 11, 2014 (10.5 KB)
  3. 0.1.2 - February 10, 2014 (10.5 KB)
  4. 0.1.1 - February 9, 2014 (10 KB)
  5. 0.1.0 - February 9, 2014 (9.5 KB)

Runtime Dependencies: