RubyGems Navigation menu

fluent-plugin-zmq 0.0.3

zmq plugin for fluent, an event collector

Gemfile
          gem 'fluent-plugin-zmq', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-zmq
  
  
  
  
  
  
  

Authors:

  • OZAWA Tsuyoshi

Owners:

480b9b3e318149f938996ceef573d76f

oza

Total downloads 3,617

For this version 1,281

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - November 8, 2011 (6 KB)
  2. 0.0.2 - October 31, 2011 (6 KB)
  3. 0.0.1 - October 30, 2011 (5 KB)