RubyGems Navigation menu

fluent-tail 0.0.2

Tools for tailing fluentd stream events

Gemfile
          gem 'fluent-tail', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install fluent-tail
  
  
  
  
  
  
  

Authors:

  • OKUNO Akihiro

Owners:

Licenses:

  • Apache-2.0

Total downloads 947

For this version 605

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 6, 2014 (8 KB)
  2. 0.0.1 - March 6, 2014 (8 KB)