RubyGems.org

fluentd

0.10.11

Fluent event collector

installgem install fluentd -v 0.10.11
Authors

Sadayuki Furuhashi

146,187 total downloads 1,122 for this version
Owners

Aba3c1870b6cea67493617e5a343b586549af9b1761821586758abbbc30a7df2

Gemfile
gem 'fluentd', '~> 0.10.11'
Versions
  1. 0.10.53 August 21, 2014 (109 KB)
  2. 0.10.52 July 14, 2014 (106 KB)
  3. 0.10.51 July 3, 2014 (105 KB)
  4. 0.10.50 June 17, 2014 (101 KB)
  5. 0.10.49 June 5, 2014 (99.5 KB)
Show all versions (55 total)
Development Dependencies
  1. rake >= 0.9.2