RubyGems Navigation menu

fluentd 0.10.35

Fluentd is an event collector system. It is a generalized version of syslogd, which handles JSON objects for its log messages

Versions:

  1. 0.12.2 - December 19, 2014 (142 KB)
  2. 0.12.1 - December 14, 2014 (141 KB)
  3. 0.12.0 - December 12, 2014 (140 KB)
  4. 0.12.0.pre.3 - December 3, 2014 (138 KB)
  5. 0.12.0.pre.2 - October 31, 2014 (132 KB)
Show all versions (66 total)

Authors:

  • Sadayuki Furuhashi

Owners:

Aba3c1870b6cea67493617e5a343b586549af9b1761821586758abbbc30a7df2

Total downloads 203,802

For this version 8,077

Show all versions (66 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'fluentd', '~> 0.10.35' = Copy to clipboard Copied!

install:
gem install fluentd -v 0.10.35 = Copy to clipboard Copied!

Links: