RubyGems.org

fluentd

0.10.47

Fluentd is an event collector system. It is a generalized version of syslogd, which handles JSON objects for its log messages

installgem install fluentd -v 0.10.47
Authors

Sadayuki Furuhashi

136,212 total downloads 752 for this version
Owners

Aba3c1870b6cea67493617e5a343b586549af9b1761821586758abbbc30a7df2

Gemfile
gem 'fluentd', '~> 0.10.47'
Versions
  1. 0.10.52 July 14, 2014 (106 KB)
  2. 0.10.51 July 3, 2014 (105 KB)
  3. 0.10.50 June 17, 2014 (101 KB)
  4. 0.10.49 June 5, 2014 (99.5 KB)
  5. 0.10.48 May 18, 2014 (95 KB)
Show all versions (54 total)
Ruby Dependency
  1. >= 1.9.2