RubyGems Navigation menu

fluiddb 0.1.17

A semantic layer for db interaction

Gemfile
          gem 'fluiddb', '~> 0.1.17'
  
  
  
  
  
  
  

install
          gem install fluiddb
  
  
  
  
  
  
  

Total downloads 27,832

For this version 256

Show all versions (43 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.17 - August 27, 2014 (8.5 KB)
  2. 0.1.15 - July 4, 2014 (8 KB)
  3. 0.1.14 - June 30, 2014 (8 KB)
  4. 0.1.13 - February 11, 2014 (8 KB)
  5. 0.1.10 - November 12, 2013 (8 KB)
Show all versions (43 total)