RubyGems Navigation menu

flume-logger 0.1.5

Ruby logger that writes directly to Flume

Versions:

  1. 0.1.5 - June 25, 2014 (8 KB)
  2. 0.1.4 - November 25, 2013 (8 KB)
  3. 0.1.3 - November 25, 2013 (8 KB)
  4. 0.1.2 - November 19, 2013 (8 KB)
  5. 0.1.1 - November 12, 2013 (8 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Lars Sjöström

Owners:

632364938a40f60885b2fe8f17cf4f4b

Total downloads 2,801

For this version 381

Show all versions (6 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'flume-logger', '~> 0.1.5' = Copy to clipboard Copied!

install:
gem install flume-logger = Copy to clipboard Copied!

Links: