RubyGems.org

flustered

0.1.1

Hook up your unit tests with a REST API so that they can be run on remote machines

installgem install flustered
Authors

Spencer Charles

1,103 total downloads 1,103 for this version
Owners

E30ba9cea80c75b9fa163807872c34a0

Gemfile
gem 'flustered', '~> 0.1.1'
Versions
  1. 0.1.1 April 27, 2012 (16 KB)
Development Dependencies
  1. rack-test >= 0
  2. shoulda >= 0