RubyGems Navigation menu

fluther 1.0.0

Ruby interface to the Fluther discussion system

Versions:

  1. 1.0.0 - August 10, 2010 (7 KB)

Runtime Dependencies:

Authors:

  • Steve Sloan

Owners:

20381b12339f505894d6cff38d4696ca

Total downloads 1,714

For this version 1,714

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'fluther', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install fluther = Copy to clipboard Copied!

Links: