RubyGems Navigation menu

fluttrly 0.0.5

Maintain and inspect your fluttrly lists.

Gemfile
          gem 'fluttrly', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install fluttrly
  
  
  
  
  
  
  

Total downloads 5,032

For this version 1,326

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - May 17, 2011 (8 KB)
  2. 0.0.4 - February 12, 2011 (6 KB)
  3. 0.0.3 - February 10, 2011 (5.5 KB)
  4. 0.0.2 - February 8, 2011 (5 KB)

Development Dependencies: