RubyGems Navigation menu

fly-swatter 0.0.0

FlySwatter was built as a drop in solution to user feedback and bug reporting.

Gemfile
          gem 'fly-swatter', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install fly-swatter
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 625

For this version 625

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - July 31, 2012 (4 KB)