RubyGems Navigation menu

flying_robot 0.0.4

flying_robot takes a standard Ruby Arduino Development (RAD) project, and turns it into a Unmanned Aerial Vehicle (UAV)

Gemfile
          gem 'flying_robot', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install flying_robot
  
  
  
  
  
  
  

Total downloads 3,350

For this version 1,749

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - November 17, 2009 (14.5 KB)
  2. 0.0.3 - November 15, 2009 (14.5 KB)

Development Dependencies: