RubyGems Navigation menu

flying_saucer 0.8.0-jruby

A gem that packages the R8 Flying Saucer XML renderer for Java.

Gemfile
          gem 'flying_saucer', '~> 0.8.0'
  
  
  
  
  
  
  

install
          gem install flying_saucer
  
  
  
  
  
  
  

Total downloads 32,158

For this version 32,156

Required Ruby Version: None

Links:

Versions:

  1. 0.8.0 - March 12, 2010 jruby (2.95 MB)