RubyGems Navigation menu

flyrb 1.0.0.a

A grab-bag of IRB power user madness (originaly Giles Bowkett's flyrb).

Gemfile
          gem 'flyrb', '~> 1.0.0.a'
  
  
  
  
  
  
  

install
          gem install flyrb -v 1.0.0.a --pre
  
  
  
  
  
  
  

Total downloads 3,197

For this version 812

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0.c - September 13, 2010 (58.5 KB)
  2. 1.0.0.b - February 28, 2010 (58.5 KB)
  3. 1.0.0.a - February 27, 2010 (57 KB)