RubyGems Navigation menu

fnordmetric-client 0.0.4

Standalone client for fnordmetric

Gemfile
          gem 'fnordmetric-client', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install fnordmetric-client
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,104

For this version 782

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - September 16, 2013 (7.5 KB)
  2. 0.0.3 - August 23, 2013 (7.5 KB)
  3. 0.0.2 - August 22, 2013 (6.5 KB)
  4. 0.0.1 - April 4, 2012 (6.5 KB)

Runtime Dependencies: