RubyGems Navigation menu

foaas-client 0.2.0

A client for FOAAS

Gemfile
          gem 'foaas-client', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install foaas-client
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,328

For this version 146

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.0 - October 15, 2014 (9 KB)
  2. 0.1.0 - August 11, 2013 (8 KB)
  3. 0.0.0 - July 29, 2013 (6.5 KB)