RubyGems.org

fog-brightbox

0.1.0.dev1

Module for the 'fog' gem to support Brightbox Cloud

installgem install fog-brightbox -v 0.1.0.dev1 --pre
Authors

Paul Thornthwaite

645,442 total downloads 1,385 for this version
Owners

28c237c0c414b644082bfcde4e42b309D29706fa812b0098170854745c4f6acd38917cedfe103cd00d2ff661369388d8

Licenses

MIT

Gemfile
gem 'fog-brightbox', '~> 0.1.0.dev1'
Versions
  1. 0.1.1 June 26, 2014 (34 KB)
  2. 0.1.0 June 25, 2014 (34 KB)
  3. 0.1.0.dev2 April 22, 2014 (32 KB)
  4. 0.1.0.dev1 April 10, 2014 (29.5 KB)
  5. 0.0.2 April 10, 2014 (29 KB)
Show all versions (6 total)
Runtime Dependencies
  1. fog-core >= 0
  2. fog-json >= 0
Ruby Dependency
  1. >= 0