RubyGems Navigation menu

font-awesome-less 4.2.0

Font-Awesome LESS gem for use in Ruby projects

Gemfile
          gem 'font-awesome-less', '~> 4.2.0'
  
  
  
  
  
  
  

install
          gem install font-awesome-less
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 12,392

For this version 1,527

Show all versions (7 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 4.2.0 - August 28, 2014 (288 KB)
  2. 4.1.0 - May 14, 2014 (326 KB)
  3. 4.0.3.2 - May 14, 2014 (199 KB)
  4. 4.0.3.1 - March 3, 2014 (199 KB)
  5. 4.0.3 - February 25, 2014 (199 KB)
Show all versions (7 total)

Runtime Dependencies: