RubyGems Navigation menu

fontaine 0.1.2

A bridge between Ruby and HTML5 canvas using Websocket

Gemfile
          gem 'fontaine', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install fontaine
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,686

For this version 599

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - August 16, 2013 (13 KB)
  2. 0.1.1 - August 9, 2013 (13 KB)
  3. 0.1.0 - August 9, 2013 (13 KB)

Runtime Dependencies:

Development Dependencies: