RubyGems Navigation menu

fontawesome-rails-cdn 4.0.3

Font Awesome CDN support for Rails 3 and 4

Gemfile
          gem 'fontawesome-rails-cdn', '~> 4.0.3'
  
  
  
  
  
  
  

install
          gem install fontawesome-rails-cdn
  
  
  
  
  
  
  

Authors:

  • Christopher Brito

Owners:

Licenses:

  • MIT

Total downloads 1,029

For this version 600

Required Ruby Version: None

Links:

Versions:

  1. 4.0.3 - January 7, 2014 (473 KB)
  2. 3.2.1 - January 7, 2014 (473 KB)