RubyGems Navigation menu

foo-bar-new 0.0.1

Write a gem description

Gemfile
          gem 'foo-bar-new', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install foo-bar-new
  
  
  
  
  
  
  

Total downloads 764

For this version 764

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 8, 2013 (3.5 KB)