RubyGems Navigation menu

foodish 0.0.1

Leverages foodie API

Gemfile
          gem 'foodish', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install foodish
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 490

For this version 490

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 25, 2013 (6.5 KB)