RubyGems Navigation menu

foolabs-delocalize 0.2.1

Delocalize is a tool for parsing localized dates/times and numbers.

Versions:

  1. 0.2.1 - April 8, 2010 (16 KB)

Authors:

  • Clemens Kofler, Marcin Raczkowski, Fernando Migliorini Luizão

Owners:

4a8d8939e902362e77222186871dd08b

Total downloads 1,870

For this version 1,870

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'foolabs-delocalize', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install foolabs-delocalize = Copy to clipboard Copied!

Links: