RubyGems Navigation menu

force_require 1.0.0

Force require for Bundler environment! Yeaaaaaaaaaaah!

Versions:

  1. 1.0.0 - October 11, 2011 (4.5 KB)

Authors:

  • jugyo

Owners:

142f56fa109167d398a312e968485087

Total downloads 1,282

For this version 1,282

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'force_require', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install force_require = Copy to clipboard Copied!

Links: